希财网客服热线:0731-85127885
希财网 >  攻略 >  股票

同花顺神奇电波指标公式

佚名            来源:希财网

    CC:=VOL*100/CAPITAL;

AA:=(CC-LLV(CC,89))/(HHV(CC,89)-LLV(CC,89))*100;

BB:=(CC-LLV(CC,144))/(HHV(CC,144)-LLV(CC,144))*100;

VARQS4:=IF(REF(AA,1)=100 AND AA《100,1,0);

VARQS5:=IF(REF(BB,1)=100 AND BB《100,1,0);

VARQS6:=IF(REF(AA,1)=0 AND AA》0,-1,0);

VARQS7:=IF(REF(BB,1)=0 AND BB》0,-1,0);

天量89:VARQS4,colorblue;

地量89:VARQS6,colorgreen;

地量144:VARQS7,colorgreen;

天量144:VARQS5,,colorred;

微信扫码理财课,免费报名

【原创声明】凡注明“来源:希财网”的文章,系本站原创,任何单位或个人未经本站书面授权不得转载、链接、转贴或以其他方式复制发表。否则,本站将依法追究其法律责任。